Bug #3651

PHP 5.4 compatibility

Added by maximeb over 9 years ago. Updated over 9 years ago.

Status:ClosedStart date:06/08/2012
Priority:UrgentDue date:
Assignee:maximeb% Done:

100%

Category:-Estimated time:0.50 hour
Target version:0.83

History

#1 Updated by maximeb over 9 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

#2 Updated by maximeb over 9 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF