Bug #3716

datainjection compatibility

Added by remi about 9 years ago. Updated about 9 years ago.

Status:ClosedStart date:07/03/2012
Priority:NormalDue date:
Assignee:tsmr% Done:

100%

Category:Integration
Target version:1.8.1

Description

Review code to make appliances compatible with new version of datainjection.

Associated revisions

Revision 196
Added by remi about 9 years ago

fix notimportable fields, fixed #3716

History

#1 Updated by remi about 9 years ago

  • Target version changed from 1.7.1 to 1.8.1

See r195

#2 Updated by remi about 9 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

Applied in changeset r196.

#3 Updated by remi about 9 years ago

  • Status changed from Resolved to Closed
  • Assignee set to tsmr

Also available in: Atom PDF