Bug #4928

GLPI 0.85 compatibility

Added by CDuv over 5 years ago.

Status:NewStart date:05/27/2014
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-Estimated time:3.00 hours
Target version:1.6.5

Description

Update plugin to make it compatible with GLPI 0.85.

See Fr_Plugin084to085 for changes occured in GLPI between 0.84 and 0.85.

Also available in: Atom PDF