Bug #5008

La page dell demande maintenant un CAPTCHA

Added by orthagh about 5 years ago. Updated over 4 years ago.

Status:ClosedStart date:07/15/2014
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-

History

#1 Updated by orthagh over 4 years ago

  • Status changed from New to Resolved

#2 Updated by orthagh over 4 years ago

  • Status changed from Resolved to Closed

#3 Updated by efe over 4 years ago

Bonjour,

Une possibilité de rendre compatible la version 1.7 avec GLPI 0.84 ?

Merci.

#4 Updated by ddurieux over 4 years ago

On utilise le SOAP en 1.7, donc ça ne devrait pas poser de soucis

Also available in: Atom PDF