Bug #5511

Error with plugin environment

Added by amma almost 3 years ago. Updated almost 3 years ago.

Status:ClosedStart date:11/17/2016
Priority:NormalDue date:
Assignee:amma% Done:

100%

Category:-
Target version:2.2.1

Description

Error with plugin environment.

Capture.PNG (14.7 KB) amma, 11/17/2016 08:55 AM

Associated revisions

Revision 243
Added by amma almost 3 years ago

Fix #5511
Error with plugin environment

History

#1 Updated by amma almost 3 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

Applied in changeset r243.

#2 Updated by yllen almost 3 years ago

  • Target version changed from 2.2 to 2.2.1

#3 Updated by yllen almost 3 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF