Version 0.84.2

Added by yllen almost 6 years ago

New version compatible GLPI >= 0.84 and < 0.85

This version add new parameters


Comments