Version 1.5.1

New version compatible GLPI >= 0.85 and < 0.85.3
Added by yllen about 2 years ago

New version compatible GLPI >= 0.85 and < 0.85.3

Download : glpi-webservices-1.5.1.tar.gz


Comments