Version 1.9.0

Version compatible GLPI >= 0.85 and < 091
Added by yllen almost 5 years ago

Download : glpi-reports-1.9.0.tar.gz

In this version, configuration of Doublon report is done with Blacklists of the core (Administration > Rules > Blacklists).
Values defined in all version of the plugin is ported in blacklist of GLPI core.


Comments