Version 1.0.3

Compatible glpi >= 0.85.3 and < 9.1 Bugfixes for print PDF of others plugins
Added by yllen 9 months ago

Compatible glpi >= 0.85.3 and < 9.1

Download: glpi-pdf-1.0.3.tar.gz

Bugfixes for print PDF of others plugins


Comments