Version 1.1

Compatible glpi >= 9.1 and < 9.2 Add problem and change
Added by yllen 5 months ago

Compatible glpi >= 9.1 and < 9.2

Download: glpi-pdf-1.1.tar.gz

News: add problem and change for assets


Comments