1.3.1

Compatible glpi >= 9.2 Add international currency for costs
Added by yllen 4 months ago

Forgotten files - use 1.3.1.1.

Compatible glpi >= 9.2

Download: glpi-pdf-1.3.1.tar.gz

See the Changelog

News: international currency for costs


Comments