2.1.0

Version compatible GLPI >= 9.3 and < 9.4 - add a parameter for task category as mandatory - add a parameter for group of technicians mandatory
Added by yllen 13 days ago

Download : glpi-behaviors-2.1.0.tar.gz

Two parameters added for solve/close ticket:
- task category mandatory
- groups of technicians mandatory

See the Changelog


Comments