2.1.1

Version compatible GLPI >= 9.3 and < 9.4 - fix bug for mandatory field with new ticket solution - update language Czech and Italian
Added by yllen 2 months ago

Download : glpi-behaviors-2.1.1.tar.gz

- fix bug for mandatory field with new ticket solution
- update language Czech and Italian

See the Changelog


Comments