1.4.0

Compatible GLPI >= 9.3 Fix innoDB for fresh installation
Added by yllen 2 months ago

Compatible glpi >= 9.3

Download: glpi-pdf-1.4.0.tar.gz

Fix InnoDB for fresh installation

See the Changelog


Comments