1.3.2

Fix: - devices using for cost - display ticket
Added by yllen 8 days ago

Compatible glpi = 9.2

Download: glpi-pdf-1.3.2.tar.gz

See the Changelog


Comments