2.1.2

Version compatible GLPI >= 9.3 and < 9.4 - fix bug of 2.1.1
Added by yllen 7 months ago


Comments