1.5.0

Compatible GLPI >= 9.3 and <= 9.4
Added by yllen 30 days ago

Compatible glpi >= 9.3 and <= 9.4

Download: glpi-pdf-1.5.0.tar.gz

New PDF:
- add cartridges and consumables
- add reservations for user
- add consumables managed or used for user
- add components for phone

See the Changelog


Comments