1.6.0

Compatible GLPI >= 9.4 and <= 9.5
Added by yllen 5 months ago

Compatible glpi >= 9.4 and <= 9.5

Download: glpi-pdf-1.6.0.tar.gz


Comments