2.0.0

Compatible glpi >= 9.4 and < 9.5
Added by yllen 3 months ago

Compatible glpi >= 9.4 and < 9.5

New language:
- en_US

Download : glpi-webservices-2.0.0.tar.gz


Comments