1.7.0

Compatible GLPI >= 9.5 and <= 9.6
Added by yllen about 1 month ago

Compatible glpi >= 9.5 and <= 9.6

Download: glpi-pdf-1.7.0.tar.gz


Comments