2.4.2

Version GLPI >= 9.5.4 and < 9.6 - bugfix 2.4.1
Added by yllen about 1 month ago

Version GLPI >= 9.5.4 and < 9.6
- bugfix 2.4.1

Apply corrections done - See the Changelog
Download : glpi-behaviors-2.4.2.tar.gz


Comments