2.5.0

Version GLPI >= 9.5.4 and < 9.6 - bugfix for cloning rules - new warning for solution
Added by yllen about 1 month ago

Version GLPI >= 9.5.4 and < 9.6
- bugfix for cloning rules
- new warning for solution

See the Changelog
Download : glpi-behaviors-2.5.0.tar.gz


Comments