Version 1.4.0

Compatible GLPI version 0.78
Added by remi almost 10 years ago

La version 1.4.0 est publiée, à utiliser avec GLPI version 0.78

Version 1.4.0 is released, to be used with GLPI version 0.78


Comments