Loadentity - Version 1.2.0

Compatible GLPI 0.78
Added by yllen almost 9 years ago

Version 1.2.0 à utiliser uniquement avec
- GLPI version 0.78
- plugin dumpentity version 1.2.0

Version 1.2.0 to use only with
- GLPI version 0.78
- plugin dumpentity version 1.2.0


Comments