Files

File Description Date Size D/L MD5
2.1.1
glpi-behaviors-2.1.1.tar.gz Bugfixes 2.1.0 + update language 09/12/2018 03:21 PM 54.2 KB 1899 3fc5c9eb92343ebdec62c7d83e4a02c6
2.1.0
glpi-behaviors-2.1.0.tar.gz compatible with glpi >= 9.3 09/06/2018 02:48 PM 53.9 KB 297 f94c14a1fb64e8ac6da941c50361a1d2
2.0.2
glpi-behaviors-2.0.2.tar.gz Bugfixes 2.0.1 02/23/2018 01:52 PM 52.5 KB 3157 7f67615794dbde26a764232aed61ec24
2.0.1
glpi-behaviors-2.0.1.tar.gz Bugfixes 2.0.0 01/11/2018 05:52 PM 52.5 KB 901 9d6ca1d185cd8a4a92ab3ada36de3c3c
1.6.1
glpi-behaviors-1.6.1.tar.gz bugfixes 1.6.0 for GLPI 9.1.x (fresh install) 01/08/2018 07:04 PM 53.9 KB 942 9795b4b3d24b66c1338e62be8b05259c
2.0.0
glpi-behaviors-2.0.0.tar.gz compatible with glpi >= 9.2 and < 9.3 10/18/2017 02:44 PM 50.9 KB 1478 efd178485c136c9bd295583ffa37e872
1.6.0
glpi-behaviors-1.6.0.tar.gz New parameter for 9.1.x only 10/18/2017 02:31 PM 51.5 KB 366 735e8f3bb4cac4d3aa3b49602ceb249a
1.5.2
glpi-behaviors-1.5.2.tar.gz Bugfix 1.5.1 for clone 10/03/2017 01:56 PM 49.9 KB 457 34365cc697ccd60efd6b25ad1c2a7142
1.5.1
glpi-behaviors-1.5.1.tar.gz compatible with glpi >= 9.1.5 and < 9.3 10/02/2017 08:04 PM 49.8 KB 192 a9de1b791e1d27fce5d76088f24957c6
1.5.0
glpi-behaviors-1.5.0.tar.gz compatible with glpi >= 9.1.5 and < 9.2 08/16/2017 05:55 PM 49.5 KB 897 0c50baa2d794dc077709fe4668aa95f3
1.4
glpi-behaviors-1.4.0.tar.gz compatible with glpi >= 9.1 and < 9.2 07/04/2017 03:22 PM 47.7 KB 936 904335de4e781345d1543de2172c29b8
1.3
glpi-behaviors-1.3.tar.gz compatible with glpi >= 9.1 and < 9.2 03/02/2017 07:34 PM 47.1 KB 2285 af8c256d0e04073dd60690f51976b809
1.2
glpi-behaviors.1.2.tar.gz compatible with glpi >= 9.1 and < 9.2 11/08/2016 07:19 PM 45 KB 1962 89789c60ddb98ae3bc7fadc42b1166ef
1.1
glpi-behaviors.1.1.tar.gz compatible with glpi >= 0.90 and < 9.1 11/08/2016 05:50 PM 44.9 KB 593 0291b51bc510bbd697c261d4f44e717b
1.0
glpi-behaviors-1.0.tar.gz compatible with glpi >= 0.85 and < 0.91 02/24/2016 08:21 PM 41.7 KB 3550 ef5df17bf094fd6c2a9f62edcedc5d3a
0.90
glpi-behaviors-0.90.tar.gz compatible with glpi >= 0.85 and < 0.91 10/01/2015 02:11 PM 40.1 KB 2167 357fe8db4fa8c06d14343a37d7fc88a5
0.85
glpi-behaviors-0.85.tar.gz Compatible GLPI >= 0.85 and < 0.86 11/15/2014 06:45 PM 30.4 KB 4552 0b63d1eace18fb8b61da7e2b98276176
0.84.3
glpi-behaviors-0.84.3.tar.gz Add Russian language to version 0.84.2 11/15/2014 06:14 PM 30.9 KB 896 5658d3a563dc51d52dc7e8f694ea4828
0.84.2
glpi-behaviors-0.84.2.tar.gz compatible with glpi >= 0.84 and < 0.85 (new options) 09/06/2014 08:53 PM 29 KB 1583 98022a4214cbcbdb5f911ddedbc9217e
0.84.1
glpi-behaviors-0.84.1.tar.gz Fix bug in fresh installation (GLPI >= 0.84) 09/06/2013 10:42 PM 27.4 KB 3061 47fd5d41b839be15be7798daf4c45f19
0.84
glpi_behaviors-0.84.tar.gz compatible with glpi >= 0.84 and < 0.85 09/03/2013 07:42 PM 27.4 KB 2253 fb066717dd053cad2967c1565f3f77d6
0.83.4
glpi-behaviors-0.83.4.tar.gz compatible with glpi >= 0.83.4 and < 0.84 01/11/2013 11:49 AM 23.3 KB 3228 3bbda48029698c51c3cf076a7136b988
0.83.3
glpi-behaviors-0.83.3.tar.gz compatible with glpi >= 0.83.3 and < 0.84 07/12/2012 08:58 PM 20.3 KB 2481 2a0cfb90283fa7b83c089ea9a342e7cf
0.83.0
glpi-behaviors-0.83.0.tar.gz compatible with glpi >= 0.83 and < 0.84 04/19/2012 10:39 AM 20.2 KB 1899 99bac5e5b415cd088419a988b0b54d57
0.80.6
glpi-behaviors-0.80.6.tar.gz compatible with glpi >= 0.80.6 and < 0.81 02/09/2012 01:48 PM 41.5 KB 1312 9dce78ddf2e08b02cc08488c3026f600
0.80.3
glpi-behaviors-0.80.3.tar.gz compatible with glpi >= 0.80.3 and < 0.81 09/20/2011 02:20 PM 7.1 KB 2093 d133fdca485761852901357880805c2e
0.80.0
glpi-behaviors-0.80.0.tar.gz compatible with glpi >= 0.80 and < 0.81 08/04/2011 08:37 AM 7.13 KB 1103 1d95fc87d7ee5b02cf328b6d940aa47b
0.78.0
glpi-behaviors-0.78.0.tar.gz Compatible GLPI >= 0.78.3and GLPI < 0.80 08/04/2011 08:36 AM 8.33 KB 463 16c2ae7b1b999afe94b2eeeaaeb4129f
0.1.4
glpi-behaviors-0.1.4.tar.gz Compatible GLPI >= 0.78.3 05/25/2011 01:58 PM 8 KB 1018 9b4d523cb86e72b4a973662bb1c61ecd