Roadmap

2.2.0

compatible with glpi >= 9.4 and < 9.5

No issues for this version

unplanned

No issues for this version