!!! NEWS !!!

Mise à jour du plugin, compatible 0.83 à 0.85 !!!