Roadmap

1.1.0

Compatible with GLPI 0.80.x and 0.83

No issues for this version