GLPI compliance

This plugin has been successfully tested with the following versions of GLPI:

  • 0.83.8
  • 0.85.4

Thank you to tell me for any other versions, or for any issues.