Roadmap

0.83

Plugin VIP pour glpi > 0.83.3

No issues for this version

0.83 - no CSRF

Plugin VIP pour glpi < 0.83.3

No issues for this version

0.84

Plugin VIP pour GLPI 0.84

No issues for this version