0.83 - no CSRF

Plugin VIP pour glpi < 0.83.3

No issues for this version