1.6.0

10/01/2015

Compatible glpi >=0.85.3 and < 0.91

100%

1 issue   (1 closed — 0 open)

Issues by
Feature

1/1