2.4.0

08/11/2017

Compatible GLPI >9.1 and < 9.2

No issues for this version