2.0.0

10/18/2017

Compatible GLPI >= 9.2 and < 9.3

No issues for this version