2.6.0

11/29/2018

compatible with glpi >= 9.3 and < 9.4

No issues for this version