2.0.0

12/12/2019

compatible with glpi >= 9.4 and < 9.5

No issues for this version