0.4

12/21/2007

Compatible GLPI version 0.70

No issues for this version