0.2

07/11/2008

Compatible GLPI version 0.71.x

No issues for this version