1.1.1

03/20/2009

Compatible GLPI version 0.71.x

No issues for this version