1.1.0

09/30/2009

with tickets, managements, reservations,... Compatible with GLPI 0.71.x

No issues for this version