1.1.3

Compatible GLPI 0.72.x

No issues for this version