1.1.2

Compatible with GLPI 0.72

No issues for this version