0.80.x

version du plugin pour glpi 0.80.x

No issues for this version